<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      prefix="og: http://ogp.me/ns#"
	  xmlns:fb="http://www.facebook.com/2008/fbml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="content-language" content="pt" />

<meta property="og:title" content="Jaú tem  29 casos suspeitos do Coronavírus" />
<meta property="og:description" content="Até agora são três óbitos,  cujos  resultados  não são conhecidos." /><meta property="og:type" content="website" />
<meta property="og:url" content="http://jaunews.com.br/noticias/geral/3761/jau-tem--29-casos-suspeitos-do-coronavirus.html" />
<meta property="og:image" content="http://jaunews.com.br/images/noticia/2020/03/0c826c72ccec70fa6c54ab69f3925ad55b8b106c.jpg" /><meta property="og:site_name" content="Jaunews" />
<meta property="fb:admins" content="1363822019" />

<meta name="title" content="Jaú tem  29 casos suspeitos do Coronavírus | Jaunews" />
<meta name="description" content="Até agora são três óbitos,  cujos  resultados  não são conhecidos." />
<meta name="keywords" content="Coronavirus em Jaú, podcast, programa, reportagem, entrevista, rádio, Jaunews, notícias, Jaú, Jahu, fotos, áudio, região, geral, política, economia, esporte, opinião, cinema, agenda, agenda cultural, eventos, Bocaina" />
<meta name="url" content="http://www.jaunews.com.br" />
<meta name="autor" content="José Henrique Teixeira" />
<meta name="robots" content="index, follow" />
<meta name="language" content="pt-br" />

<link rel="canonical" href="http://jaunews.com.br/noticias/geral/3761/jau-tem--29-casos-suspeitos-do-coronavirus.html" />
<link rel="alternate" type="application/rss+xml" title="Jaunews RSS Feed" href="http://feeds.feedburner.com/jaunews" />

<title>Jaú tem  29 casos suspeitos do Coronavírus | Jaunews</title>
<link rel="shortcut icon" href="http://jaunews.com.br/favicon.ico" />
<link href="http://jaunews.com.br/css/Style.css" rel="stylesheet" type="text/css" />
<link href="http://jaunews.com.br/css/printStyle.css" rel="stylesheet" type="text/css" media="print" />

<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="http://jaunews.com.br/css/ie8-and-down.css" /><![endif]-->
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">//<![CDATA[
window.jQuery || document.write('<script src="http://jaunews.com.br/js/jquery-1.8.2.min.js">\x3C/script>');
//]]></script>
<script type="text/javascript" src="http://jaunews.com.br/js/jquery-cookie.js"></script>
<script type="text/javascript" src="http://jaunews.com.br/js/superfish.js"></script>
<script type="text/javascript" src="http://jaunews.com.br/js/jquery.validate.min.js"></script>
			<script type="text/javascript" src="http://jaunews.com.br/js/messages_pt_BR.js"></script><script type="text/javascript" src="http://jaunews.com.br/js/hoverIntent.js"></script>
<script type="text/javascript" src="http://jaunews.com.br/js/geral.js"></script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
		
			
		$.validator.addMethod("custom_author", function(value, element) {
			if(value == 'Nome' || value == null) return false; else return true;
		}, "O preenchimento do campo 'Nome' é obrigatório");
		
		$("#formComment").validate({
			onkeyup: false,
			submitHandler: function(form) {
				enviaComentario();
			},
			rules: {
				commentAuthor:		{ minlength: 4, maxlength: 50, required: true, custom_author: true},
				commentEmail:		{ email: true, required: true},
				commentComment:		{ required: true, maxlength: 32750}
			}
		});
		
	/*
	 * Redimensiona a fonte
	 */
	if($.cookie('TEXT_SIZE')) {
		$('body').addClass($.cookie('TEXT_SIZE')); 
	}
	$('.resizer a').click(function() {
		var textSize = $(this).parent().attr('class');
		$('body').removeClass('small medium large').addClass(textSize);
		$.cookie('TEXT_SIZE',textSize, { path: '/', expires: 10000 });
		return false;
	});
});
//]]>
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

googletag.cmd.push(function() {
googletag.defineSlot('/11666414/jaunews-160x600-sec', [160, 600], 'div-gpt-ad-1425132679190-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

	googletag.cmd.push(function() {
	googletag.defineSlot('/11666414/jaunews-728x90-sec', [728, 90], 'div-gpt-ad-1425134419732-0').addService(googletag.pubads());
	googletag.pubads().enableSingleRequest();
	googletag.enableServices();
});
</script>
</head>

<body>

<div id="fb-root"></div>

<div id="website">
	<div id="conteudo">
    	<div id="cabecalho">
        					<div id="publicidadeTopo">
				<!-- Jaunews 728x90 bloco secundárias -->
				<div id='div-gpt-ad-1425134419732-0' style='width:728px; height:90px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425134419732-0'); });
				</script>
				</div>
				</div>
			            
        	<div id="cabecalhoBase">
            	<div id="logo">
                	<h1>Jaunews</h1>
                    <div id="logoPrint"><img src="http://jaunews.com.br/images/sprite.png" alt="logo"/></div>
                	<a class="png" href="http://jaunews.com.br"></a>
                </div>
                <div id="busca">
                	<form name="frmBusca" id="frmBusca" method="get" action="http://jaunews.com.br/busca.html" accept-charset="utf-8">
                    	<label for="q">Pesquisar por: </label><div class="png campoBusca"><input type="text" name="q" id="q" value="Pesquisar por" /></div>
                        <input type="submit" class="png buscar" value="buscar" />
                    </form>
                </div>
                <div id="socialTopo">
                	<a class="png rss" rel="nofollow" target="_blank" href="http://feeds.feedburner.com/jaunews"></a>
                    <a class="png twitter" target="_blank" href="http://www.twitter.com/sigaJaunews"></a>
                    <a class="png facebook" target="_blank" href="http://www.facebook.com/jaunews"></a>
                </div>
                <div id="hoje">
					sexta, 27 de março de 2020                </div>
            </div>
        </div>
        
        <div id="menuHorizontal"><ul class="sf-menu">
	
		<li><a href="http://jaunews.com.br/noticias/geral">Geral</a></li>
		<li><a href="http://jaunews.com.br/noticias/politica">Política</a></li>
		<li><a href="http://jaunews.com.br/noticias/economia">Economia</a></li>
		<li><a href="http://jaunews.com.br/noticias/regiao">Região</a></li>
		<li><a href="http://jaunews.com.br/noticias/esporte">Esporte</a></li>
		<li><a href="http://jaunews.com.br/noticias/opiniao">Opinião</a></li><li class="mais ultimo"><a href="#">Mais</a><ul class="subMenuMais"><li><a href="http://jaunews.com.br/podcast">R&aacute;dio - Podcast</a></li><li><a href="http://jaunews.com.br/reportagem">Reportagens</a></li><li><a href="http://jaunews.com.br/agenda">Agenda Cultural</a></li><li><a href="http://jaunews.com.br/cinema">Cinema</a></li><li><a href="http://jaunews.com.br/enquete">Enquete</a></li><li><a href="http://jaunews.com.br/album">&Aacute;lbum de foto</a></li><li><a href="http://jaunews.com.br/fotointernauta">Fotos dos Internautas</a></li><li><a href="http://jaunews.com.br/link">Link</a></li></ul></li></ul></div>
        
        <div id="inicial">
        	
            <div id="noticias" class="categoria">
            	<span id="caminho"><a href="http://jaunews.com.br">Início</a> &raquo; <a href="http://jaunews.com.br/noticias/geral">Geral</a>  &raquo;  Jaú tem  29 casos suspeitos do Coronavírus</span>

				<div class="linha semBorda destaque">
                	
                	<h2 id="titulo" class="semBorda">Jaú tem  29 casos suspeitos do Coronavírus</h2>
                    <h3 class="olho">Até agora são três óbitos,  cujos  resultados  não são conhecidos.</h3>                	
                     <div class="author-social">
                        
                        <img alt="Gravatar" class="avatar avatar-35 photo" width="35" height="35" src="http://jaunews.com.br/cache/gravatar_cache/cache/jaunews/4b5d36233d77d872ca26ffcf7ca876fa"  />
						
                        <div class="authordate">
                            <strong><a rel="author" title="Publicações de Teixeira" href="http://jaunews.com.br/autor/teixeira">Teixeira</a></strong>
                            <span>26/03/2020 às 21h57</span>
                        </div>
                        
                        <ul class="right">
                            <li class="face">
								<script type="text/javascript">
								//<![CDATA[
                                document.write('<fb:like layout="button_count" show_faces="false" width="100"></fb:like>');
								//]]>
                                </script>
                            </li>
                            
                            <li class="twitter">
                            	<script type="text/javascript">
								//<![CDATA[
                                document.write('<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://jaunews.com.br/geral/3761/jau-tem--29-casos-suspeitos-do-coronavirus.html" data-text="Jaú tem  29 casos suspeitos do Coronavírus" data-via="sigaJaunews" data-lang="pt">Tweetar</a>');
								//]]>
                                </script>
                            </li>
                            
                            <li class="plusone" >
                            	<script type="text/javascript">
								//<![CDATA[
                                document.write('<div class="g-plusone" data-size="medium"></div>');
								//]]>
                                </script>
                            </li>
                            
                            <li class="mail">
                                <div class="addthis_toolbox addthis_default_style "><a class="addthis_button_email">&nbsp;Enviar</a></div>
                            </li>
                            
                        </ul>
                    	
                    </div>
                                    </div>
                
                
                    
                <div id="texto">
                    
                                    	<div class="ctn-tools printing">
                        <ul class="resizer">
                            <li class="small"><a class="png" href="#small"></a></li>
                            <li class="medium"><a class="png" href="#medium"></a></li>
                            <li class="large"><a class="png" href="#large"></a></li>
                        </ul>
                        <ul class="printer">
                            <li class="print"><a class="png" href="#"></a></li>
                        </ul>
                    </div>
                    
                    <div>
                		<div id="fotoGrande"><img class="centeredImage" alt="Gráfico da  Secretaria  Municipal de Saúde" src="http://jaunews.com.br/images/noticia_202003_0c826c72ccec70fa6c54ab69f3925ad55b8b106c_640x480.jpg" /><p class="fotoLegenda">Gráfico da  Secretaria  Municipal de Saúde</p></div><p>
	<span style="color:#000000;"><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">As&nbsp;&nbsp; informações são&nbsp; muito&nbsp; vagas da&nbsp; Secretaria Municipal de Saude de Jau.&nbsp; Apenas informam, no&nbsp;&nbsp; infográfico, que&nbsp; na&nbsp;&nbsp; quarta-feira&nbsp;&nbsp; Jau&nbsp; tinha 26 casos suspeitos&nbsp; de coronavirus&nbsp; e&nbsp; que&nbsp; agora,&nbsp; nesta&nbsp;&nbsp; quinta-feira,&nbsp; tem&nbsp; 29 casos.&nbsp; Aumentaram três&nbsp; casos em um dia:&nbsp; quem&nbsp; são?&nbsp; Onde estão?&nbsp;&nbsp; Estão&nbsp; internados ou e isolamento&nbsp; domiciliar?&nbsp; As informações são&nbsp;&nbsp; muito&nbsp; vagas. Existem&nbsp; três óbitos. Os resultados dos exames não&nbsp;&nbsp; chegam do Instituto Adolfo Lutz.&nbsp; Está&nbsp; certo que o Instituto tem&nbsp;&nbsp; muitos exames para analisar do&nbsp;&nbsp; Estado de São Paulo Inteiro.&nbsp; Mas....&nbsp; a&nbsp; população fica&nbsp;&nbsp; preocupada.&nbsp; E&nbsp; com &nbsp;razão.</span></span></span></p>
<p>
	&nbsp;</p>
<p>
	<span style="color:#000000;"><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">Vejam o dados repassados pela Secretaria&nbsp;&nbsp; Municipal&nbsp; de Saúde no&nbsp; final da tarde desta&nbsp;&nbsp; quinta-feira,&nbsp; 26&nbsp; de&nbsp; março de&nbsp; 2020:</span></span></span></p>
<p>
	<span style="color:#000000;"><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Tenha contato com o mínimo de pessoas e mantenha as condições de higiene necessária.<br />
	- Cobrir a boca e nariz ao tossir ou espirrar;<br />
	- Utilizar lenço descartável para higiene nasal;<br />
	- Evitar tocar os olhos, nariz e boca;<br />
	- Não compartilhar objetos de uso pessoal;<br />
	- Limpar regularmente o ambiente e mantê-lo ventilado;<br />
	- Lavar as mãos por pelo menos 20 segundos com água e sabão ou usar antisséptico de mãos à base de álcool;</strong></span></span></span></p>
<p>
	<span style="color:#000000;"><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;"><strong>Vamos juntos combater esse inimigo invisível!</strong></span></span></span></p>
<p>
	<br />
	&nbsp;</p>                    </div>
                                        <div id="tags" class="keywords">
                        Mais sobre:
                        <a href="http://jaunews.com.br/sobre/coronavirus-em-jau">Coronavirus em Jaú</a>                    </div>
                                        <div class="both"></div>
                    <script type="text/javascript">
					//<![CDATA[
					document.write('<div class="fb-like" data-href="http://www.facebook.com/jaunews" data-send="false" data-width="450" data-show-faces="true"></div>');
					//]]>
					</script>
                    
                </div>
                
                <div id="comentario">
                	<h3>
					Nenhum comentário(<a href="#respond">Deixe o seu</a>)</h3>
                	                    
                    <script type="text/javascript">
					var RecaptchaOptions = {
						theme : 'clean'
					};
					</script>
                    <form id="formComment" name="formComment" method="post" action="comentarioEnvia.html">
                        <h3 id="respond">Deixar Comentário</h3>
                        <small>
                        	<a id="cancel-comment-reply-link" style="display: none;" href="#respond" rel="nofollow">Clique aqui para cancelar a resposta.</a>
                        </small>
                    	<div id="comentario_erro"></div>
                        
                    	<p>
                          <input id="commentAuthor" class="author" type="text" tabindex="1" size="32" value="Nome" name="commentAuthor" onblur="if (this.value == '') { this.value = 'Nome'; };" onfocus="if (this.value == 'Nome') { this.value = ''; }" />
                          <label for="commentAuthor"></label>
                          <input id="commentEmail" class="mail" type="text" tabindex="2" size="32" value="Email (necessário)" name="commentEmail" onblur="if (this.value == '') { this.value = 'Email (necessário)'; };" onfocus="if (this.value == 'Email (necessário)') { this.value = ''; }" />
                          <label for="commentEmail"></label>
                          <input id="commentUrl" class="aurl" type="text" tabindex="3" size="32" value="Site" name="commentUrl" onblur="if (this.value == '') { this.value = 'Site'; };" onfocus="if (this.value == 'Site') { this.value = ''; }" />
                          <label for="commentUrl"></label>
                        </p>
                        <div class="both"></div>
						<p></p>
                        <p>
                        	<textarea name="commentComment" rows="12" cols="30" id="commentComment" tabindex="4"></textarea>
                        </p>
                        <div class="both"></div>
                        <p class="fieldwrap captcha">
                            Digite as letras e/ou números que você vê na imagem abaixo: 
                            <span>
								<script type="text/javascript" src="http://www.google.com/recaptcha/api/challenge?k=6LfQoukSAAAAAGxGu9RETtls4gpx6VhP_1fNmsLV"></script>

	<noscript>
  		<iframe src="http://www.google.com/recaptcha/api/noscript?k=6LfQoukSAAAAAGxGu9RETtls4gpx6VhP_1fNmsLV" height="300" width="500" frameborder="0"></iframe><br/>
  		<textarea name="recaptcha_challenge_field" rows="3" cols="40"></textarea>
  		<input type="hidden" name="recaptcha_response_field" value="manual_challenge"/>
	</noscript>                            </span>
                        </p>
                        <p class="fieldwrap">
                            <span id="captchaCode"></span>
                        </p>
                        <div class="both"></div>
                        <strong>Leia | <a href="http://jaunews.com.br/politica-de-comentarios.html">Pol&iacute;tica de Coment&aacute;rios</a>.</strong>
                        <p class="botao-submit">
                        	
                            <input id="commentSubmit" type="submit" value="Enviar Comentário" tabindex="6" name="commentSubmit" />
                            <span class="ajaxLoading"></span>
                            <input id="commentPostId" type="hidden" value="3761" name="commentPostId" />
                            <input id="commentParent" type="hidden" value="0" name="commentParent" />
                        </p>
                        
                        <div class="both"></div>
                    </form>
                                    </div>
                
            </div>
            
            <div id="publicidadeLateral">
            	<a class="png" href="http://jaunews.com.br/anuncie"></a>
				<!-- Jaunews 160x600 bloco secundárias -->
				<div id='div-gpt-ad-1425132679190-0' style='width:160px; height:600px;'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1425132679190-0'); });
				</script>
				</div>
                            </div>
            
        </div>
        
		<div id="rodape">
        	
            <div id="creditos">
            	<a rel="nofollow" class="png dev" href="http://www.marcusteixeira.com.br" target="_blank"></a>
            </div>
            
        	<div id="hospedagem">
            	                <script type="text/javascript" src="http://connect.facebook.net/pt_BR/all.js#xfbml=1"></script>
                <script type="text/javascript">
                //<![CDATA[
                document.write('<fb:like-box href="http://www.facebook.com/jaunews" header="false" width="292" height="60" data-stream="false" data-border-color="#f4f4ff" border="#f4f4ff" show_faces="false"></fb:like-box>');
                //]]>
                </script>
                
                <div class="followbutton"><a onclick="window.open('https://twitter.com/intent/follow?region=follow&amp;screen_name=sigaJaunews&amp;source=followbutton', 'InteracaoJaunews', 'width=600,height=550,menubar=no,toolbar=no,status=no,scrollbars=no');return false;" target="_blank" href="http://www.twitter.com/sigaJaunews"><span class="png twitterBird"></span>Siga @sigaJaunews</a></div>
            </div>
            
            <div id="sobre">
            <span id="contato"><a href="http://m.jaunews.com.br">Versão Móvel</a> | <a href="http://jaunews.com.br/contato">Contato</a> | <a href="http://jaunews.com.br/anuncie">Anuncie</a></span><br /><br />
            Primeiro site de notícias de Jaú.<br />
			Jornalista responsável: José Henrique Teixeira MTb 20.061<br />
			Jaunews &copy; 1999 - 2020. Todos os direitos reservados
            </div>
            
		</div>
        
    </div>
    
</div>

<script type="text/javascript">
//<![CDATA[
window.___gcfg = {lang: 'pt-BR'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");


var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-39698286-1']);
_gaq.push(['_setDomainName', 'jaunews.com.br']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

//]]>
</script>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fcd377f463427ca"></script>
</body>
</html>
